SPIP 1.8

Fonctionne avec (ou nécessite) SPIP 1.8.